Oracle: ORA-03134

Un usuario Pregunto ✅

Anónimo

cuando intento conectarme a Oracle 10.1.0.5.0 No puedo conectar un error como este «Oracle: ORA-03134: Las conexiones a esta versión de servidor ya no son compatibles». por favor a cualquiera con la forma de solucionarlo.
Gracias

Hola @Anónimo,

De hecho, no hay una solución real para ORA-03134, pero creo que podemos solucionarlo el cerrojo de terceros.

http://logic.edchen.org/how-to-resolve-ora-03134-connections-to-this-server-version-are-no-longer-supported/

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *