Los informes no funcionan en el servicio.

Un usuario Pregunto ✅

36

Votar

Durante los últimos 30 minutos no ha sido posible mostrar informes en el servicio. Solo están cargando y nunca terminan. He probado con informes de distintas fuentes, por lo que el problema está en el Servicio Power BI.

¿Alguien puede arreglar esto lo antes posible? Estoy basado en el norte de europa.

Estado: Necesita información

43 comentarios (43 nuevos)

martennoppe

Lo mismo para Europa occidental!

Amp_BI

Tenemos el mismo problema. (También en el norte de Europa)

Encontré que el mismo problema ocurrió el miércoles en Australia/Nueva Zelanda: https://community.powerbi.com/t5/Issues/Power-BI-Service-is-down/idc-p/305762#M17885

ArjenKreuk

Lo mismo aquí para el norte de Europa. Tuve varios problemas la semana pasada con tableros que se cargaban lentamente y errores generales de conectividad. ¿Alguien más experimenta el mismo tipo de problemas?

El mismo problema en Europa occidental y oficialmente nada está roto (el estado de salud de Power BI es verde excepto por un aviso no relacionado con esto).

ID de tadaw

¡El mismo problema en mi organización (inquilino del norte de Europa)! ‘Casi allí’ al intentar ingresar al informe en el servicio Power BI, luego se bloquea y arroja un error 500. ¡Por favor resuelva!

jame5_rubio

Tenemos el mismo problema, todos los paneles se están cargando, norte de Europa

Mackie-Meridiano

¡No funciona para mi tampoco! – ¡¡¡Muy molesto!!!

URI de clústerhttps://wabi-north-europe-redirect.analysis.windows.net

Panettone

Lo mismo aquí en Suiza. Está generando mucho malestar.

Por favor investigue lo antes posible

ID de actividad2a55112e-2e94-4333-a148-59ae31e00fdd
Solicitar identificaciónbcc76a96-93a9-4178-4ce0-93e2bee63bc7
ID de correlaciónaef0c7e5-620d-d139-d71e-0c74738a8161
Código de estado500
HoraVie 17 de noviembre de 2017 15:08:10 GMT+0100 (hora estándar de Europa Occidental)
Versión13.0.3154.166
URI de clústerhttps://wabi-north-europe-redirect.analysis.windows.net

udhaiya

El mismo problema con mi organización también. No he implementado ningún informe hoy en Power Bi y el que funciona desde la mañana dejó de funcionar desde el mediodía.

Por favor, hágame saber la causa del problema, ¿hay algo que pueda hacer por mi parte para solucionarlo?

Código de estado 500

URL del clúster https://wabi-north-europe-redirect.analysis.windows.net

Anónimo

Aquí igual… 😞

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *